vSZ-H upgrade from 3.5.1.0.862 to 3.6 failure

  • 1
  • Question
  • Updated 7 months ago
Hi, I am having trouble upgrading vSZ-H ver 3.5.1.0.862 to ver 3.6, I am getting data validation fail error then upgrade is aborted, which log file can I reference to see what the reason for the validation failure is. ?
Photo of marius.steyl

marius.steyl

  • 4 Posts
  • 0 Reply Likes

Posted 8 months ago

  • 1
Photo of Martin

Martin, Official Rep

  • 251 Posts
  • 61 Reply Likes
Hi Marius,

My first guess would be to check the release notes and see if the current resources you use are still valid.

Memory/CPU/diskspace

Regards
Martin
Photo of marius.steyl

marius.steyl

  • 4 Posts
  • 0 Reply Likes
Thats all been done, I still want to know which log file will put me on the right track ?