There is a way to increase the inactivity timeout about 1000 seconds in VSZ?

  • 2
  • Question
  • Updated 7 months ago
  • Answered
I need to increase the inactivity period much more than 1000 seconds in vSZ. How can i do that?
Photo of Roberto

Roberto

  • 5 Posts
  • 1 Reply Like

Posted 1 year ago

  • 2
Photo of cheng

cheng

  • 5 Posts
  • 0 Reply Likes

Per configuration options 1000 is the maximum. Maybe Ruckus support has other way of increasing it.

Photo of Maik

Maik

  • 3 Posts
  • 1 Reply Like
Same question here, there are a lot of barcode scanner in our network which need to be connected more than 15 min.
Please change it.
Thank you