Disable SNMP trap "ruckusEventAssocTrap"

  • 1
  • Question
  • Updated 3 months ago
  • Answered
Hello Folks, 
I have 2 Vsz connected to SolarWinds, and I'm receiving a lot of Trap "ruckusEventAssocTrap"
please is there any to stop this trap from being sent to NMS, 

Thank you! 
Photo of MandP

MandP

  • 6 Posts
  • 0 Reply Likes

Posted 3 months ago

  • 1
Photo of Juan Pablo Catino

Juan Pablo Catino, Employee

  • 1 Post
  • 3 Reply Likes
Hi,

If you go to Events and Alarms > Events, then Event Management tab, you can check what events you want to receive by SNMP Trap, Email or DB persistence.
You should find "ruckusEventAssoc" and uncheck from sending by SNMP Trap.

Please refer to your Administrator Guide on version you use to get detailed info.

Regards