Skip to main content

1 Message

 • 

70 Points

Tue, Jul 30, 2019 7:17 PM

Enable Smart Roam with space in name

I'm trying to enable smart roam on a zone director.  I can get to the step of ruckus(config)#wlan and can't get pass that command.  I have a space in the wlan name.  "Main Floor"  If I don't have a space in the name I'm able to enable the SmartRoam feature and change the value.  

Responses

Brand User

2.6K Messages

 • 

44.8K Points

a year ago

Could you incorporate underscores instead of spaces?

1 Message

 • 

60 Points

a year ago

If the WLAN name contains a space, put it in quotes.