Skip to main content

4 Messages

 • 

112 Points

Tue, Dec 5, 2017 7:07 AM

vSZ-H upgrade from 3.5.1.0.862 to 3.6 failure

Hi, I am having trouble upgrading vSZ-H ver 3.5.1.0.862 to ver 3.6, I am getting data validation fail error then upgrade is aborted, which log file can I reference to see what the reason for the validation failure is. ?

Responses

Employee

 • 

305 Messages

 • 

4.9K Points

3 years ago

Hi Marius,

My first guess would be to check the release notes and see if the current resources you use are still valid.

Memory/CPU/diskspace

Regards
Martin

4 Messages

 • 

112 Points

3 years ago

Thats all been done, I still want to know which log file will put me on the right track ?