Skip to main content

7 Messages

 • 

154 Points

Mon, May 13, 2019 2:23 PM

Answered

Disable SNMP trap "ruckusEventAssocTrap"

Hello Folks, 
I have 2 Vsz connected to SolarWinds, and I'm receiving a lot of Trap "ruckusEventAssocTrap"
please is there any to stop this trap from being sent to NMS, 

Thank you! 

Responses

Employee

 • 

1 Message

 • 

120 Points

2 years ago

Hi,

If you go to Events and Alarms > Events, then Event Management tab, you can check what events you want to receive by SNMP Trap, Email or DB persistence.
You should find "ruckusEventAssoc" and uncheck from sending by SNMP Trap.

Please refer to your Administrator Guide on version you use to get detailed info.

Regards