Skip to main content

1 Message

 • 

70 Points

Sat, Aug 15, 2015 4:55 AM

Answered

ZD5000 Not Communication with Flexmaster..Both on Release 9.10

Experts, I have installed Soft Release 9.10 on my ZD5000 and Flexmaster. My Flexmaster OS is Linux RedHAT RHEL 6.4. I tried to make my ZD discover the flexmaster by manually typing the Flexmaster URL in the ZD but no success. But I can ping the flexmaster IP from the ZD. I checked my Linux OS and found out that SNMPTT package is not installed. My SNMPD also failed to restart. I took TCPDUMP and realized Flexmaster returns ICPM "snmptrap unreachable to ZD. Could these things be the problem? Has anybody experienced? Whenever I tried to install snmptt via yum, I was trying to install the snmptt, but I kept having this comment from RedHAT: "This System is not registered to RedHAT subscription-manager to register.....No Package snmptt available". Please who have experienced this before, and what is the solution? Thanks.

Responses

824 Messages

 • 

13.2K Points

5 years ago

i strongly suggest that you open a support ticket..