Skip to main content

22 Messages

 • 

406 Points

Fri, Dec 2, 2016 2:22 AM

Answered

403 Forbidden

This happens a lot...This time it was seemingly triggered by me trying to generate a 'last month' client bandwidth report

Responses

22 Messages

 • 

406 Points

4 years ago

More of the same, seemingly triggered by me attempting to generate reports:

(scrubbed personal details)
User KfmUserInfo for: ***@***.ca all data from kfm: {swuId=0035000002endX2AAI, userHomeUrl=https://t1.cloud.ruckuswireless.com/t..., var=false, account-id=0015000001Eg9uoAAB, userName=***@***.ca, trial=false, first-name=***, accountId=0015000001Eg9uoAAB, is-var=false, detail-level=sp, swu-id=0035000002endX2AAI, is-trial=false, company=****************, last-login-timestamp=2016-12-02T02:26:41+00:00, user-home-url=https://t1.cloud.ruckuswireless.com/t..., contact-id=0035000002endX2AAI, email=***@***.ca, username=***@***.ca, last-name=*****} doesn't have permissions to access tenant: 0015000001Eg9uoAAB, granted permissions are: 0015000001Eg9uoAAB-primary-admin-0015000001Eg9uoAAB

22 Messages

 • 

406 Points

4 years ago

To rule out a browser based issue, I've been using an incognito window and closing it/re-opening with each authentication attempt.

This helps some of the time. The AUTH server Ruckus has setup is either way to aggressive or really unreliable

301 Messages

 • 

4.8K Points

4 years ago

If you have Ruckus Cloud issues, please open a case via the chat function on the support portal.
They will take immediate action on it.

regards
martin